Willkommen bei RENAULT FORUM.
Ergebnis 1 bis 7 von 7
  1. #1

    Standard Alarm beim Bahnverlad

    Ich habe mit meinem Scenic 1.5 dci knapp 3 Jahre alt, das Problem, dass beim Verladen z.B. Lötschberg kurz nach der Abfahrt des Zuges der Alarm mit der Meldung "Fahrzeug in Bewegung" losgeht.
    Der Motor ist abgestellt, automatische Bremse aktiv, Schlüssel abgezogen. Ich habe während der Fahrt schon alle möglichen Varianten ausprobiert um das Problem zu lösen. Das reicht von Tür öffnen/schliessen, Gurten lösen/anlegen, Motor starten/stoppen und neu schliessen, Autoradio abstellen usw.

    Kennt jemand das Problem und gibt es eine Lösung. Ich habe mal gehört, dass es etwas mit den Drehzahlsensoren an den Hinterrädern zu tun haben soll, kann das aber nicht nachvollziehen.

    Für Lösungen schon mal vielen Dank.

  2. #2
    Registriert seit
    18.06.2006
    Ort
    Schaffhausen
    Beiträge
    1.843

    Standard

    Hallo mahajo

    Das ist echt nicht gerade angenehm.
    Eine Lösung habe ich leider nicht, ich weiss nur, dass der Alarm auf Bewegungen, also auch rütteln reagiert.
    Die Frage ist, ob man den Sensor evtl. weniger empfindlich einstellen kann, oder evtl. an einem anderen Ort befestigen kann.

    Du hast bestimmt den Start/Stop Knopf. Meine Frage... Wann du in den "Abschleppmodus" gehst, ist die Parkbremse zwar los, aber wann ein Gang oder P drin ist, sollte ja das ganze kein Problem sein.
    Vielleicht geht das?! Und die elektronik stellt sich doch ab, wann du die Tür öffnest...

    Ich würde sagen, wann du auf dem Zug deine Parkposition erreicht hast, und einfach auf "Stop" drückst und fertig... solllte der Alarm doch nicht lose gehen oder?

    Frag doch einmal bei deiner Werkstatt ob die etwas wissen, so eine Frage kostet ja nichts.
    Auf jedenfall, wann du die Lösung hast, erzähl uns bitte davon.

    Vielen Dank und viel Erfolg

    Chrigi
    Renaultforum.ch für Renaultfreunde, -fahrer und Fans!


    RENAULTclub.ch - Lebe deine Leidenschaft

  3. #3

    Standard

    @Chrigi

    Leider doch, wenn ich die Parkposition erreiche und "Stop" drücke ist alles ok ..... bis der Zug richtig Fahrt aufgenommen hat. Dann, wohl durch das andauernde kräftige Rüttlen, geht der Alarm los

    Ich habe meine Garage kontaktiert und die klären die Sache ab. Ich werde das Resultat dann hier posten. Im Internet bin ich bis jetzt nirgends fündig geworden. Einzig in DE habe ich in einem Forum etwas von diesem Problem gelesen. Von dort habe ich auch den Hinweis mit den Drehzahlsensoren an den Hinterrädern

    Viele Grüsse

  4. #4
    Registriert seit
    18.06.2006
    Ort
    Schaffhausen
    Beiträge
    1.843

    Standard

    Das ist irgendwie spannend, auch wann es sehr mühsam und ärgerlich ist.
    Aber bin gespannt was da raus kommt, ich bin der Meinung, der Alarm sollte deaktivierbar sein oder ähnliches.

    Viel Erfolg und wir lesen uns.

    Vielen Dank und ein schönes Wochenende
    Renaultforum.ch für Renaultfreunde, -fahrer und Fans!


    RENAULTclub.ch - Lebe deine Leidenschaft

  5. #5

    Standard

    So, das Problem ist gelöst

    Es waren tatsächlich die hinteren Drehzahlsensoren. Die waren offenbar zu empfindlich. Die Garage hat sie ausgetauscht. Ich habe mit dem Scenic letzte Woche zweimal den Bahnverlad durch den Lötschberg benutzt und alles war bestens. Kein nervernder Alarm mehr.

  6. #6
    Registriert seit
    18.06.2006
    Ort
    Schaffhausen
    Beiträge
    1.843

    Standard

    Vielen Dank für deine Information.
    Das ist doch sehr erfreulich zu hören :d

    Beste Grüsse

    Chrigi
    Renaultforum.ch für Renaultfreunde, -fahrer und Fans!


    RENAULTclub.ch - Lebe deine Leidenschaft

  7. Standard

    sehr praktische Info








    galaxy j7 handyhülle
    Geändert von Lothar (23.07.2015 um 06:33 Uhr)
    Jeder Mensch ist geheimnisvoll. Du hast gar keine Ahnung, wie gut oder schlecht er ist, bis du ihn wirklich kennst und die Wahrheit siehst.hülle für iphone 6 und iphone 6 plus

 

 

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •