Willkommen bei RENAULT FORUM.
Ergebnis 1 bis 5 von 5
  1. #1

    Standard MEGANE ll-Schlüsselkarte wird nicht erkannt

    Mein Megane ll 1.6 16v Jg.07 erkennt eine der beiden Karten nicht.
    Was muss ich machen? eine neue Karte kaufen? wie teuer wird der Spass werden??
    Herzliches Dank für das Feedback.
    Elias

    Noch was:
    Welches Bremsentyp hat er vo+hi, Lucas oder Ate??
    Fahrgestellnummer== VF1BM1R0A36065207
    Geändert von Elias (04.04.2013 um 01:43 Uhr)

  2. #2
    Registriert seit
    18.06.2006
    Ort
    Schaffhausen
    Beiträge
    1.843

    Standard

    Ich glaube nicht, dass du eine neue Karte kaufen musst (kosten ca. 70-150 Fr., je nach Modell etc.)
    wahrscheinlich kann dir dein Renault Partner des Vertrauens die Karte preiswert neu programmieren.
    Am besten besuchst du den netten Herrn von der gelben Werkstatt.
    Renaultforum.ch für Renaultfreunde, -fahrer und Fans!


    RENAULTclub.ch - Lebe deine Leidenschaft

  3. #3
    Registriert seit
    05.06.2012
    Ort
    Unteres Tösstal ZH
    Beiträge
    3

    Standard

    Vileicht eine blöde Frage: hast du die Batterien mal ersetzt? Ist zwar unwahrscheindlich, dass beide leer sind, aber ein Versuch wärs Wert. Wird die Karte im Slot noch erkannt?
    Lieber Kies in der Tasche, als Sand im Getriebe.

  4. #4

    Standard

    Batterie habe ich schon gewechselt, es kommt immer gleiche Meldung.

  5. #5

    Standard

    Ist eine Weile her, in der Karte sind die Lötstellen Batteriehalter-Platine gebrochen.
    Für eine neue Karte sollte ich bei Reno Fr. 270.- abdrücken, was mir missfiel.
    Darauf hin habe ich die Karte nach DE zur Reparatur geschickt.
    60€ plus Versandkosten und die Karte Funktioniert tadellos.
    Bei der Gelegenheit habe ich auch die eine Karte von dem Espace Reparieren lassen.
    Kann die Firma nur weiter Empfählen.

 

 

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •