Willkommen bei RENAULT FORUM.
Ergebnis 1 bis 2 von 2

Thema: Startprobleme

Hybrid-Darstellung

  1. #1

    Standard Startprobleme

    Hallo
    Ich habe mich hier registriert, weil ich die Hoffnung habe, dass ihr mir helfen könnt.

    Mein Scenic JM:
    BJ 09/2006, 1,9 Diesel

    Seit ein paar Wochen startet er nur noch sporadisch. Habe dabei kein Muster erkennen können (Unabhängig von Außentemperatur, ob er gerade gefahren wurde, etc...).
    Wenn ich den Startknopf betätige (keyless go), springt er entweder an oder....
    er piepst und schreibt entweder "Handbremse defekt" oder "Öldruckverlust" oder "Lenkradsperre defekt" oder "Batterieunterspannung". Wenn ich dann wieder ein- und ausschalte piepst er wieder und schreibt meistens etwas das er vorher nicht geschrieben hat (also erster Startversuch "Handbremse defekt", zweiter Versuch "Lenkradsperre defekt" (oder so ähnlich) usw.).

    Nach mehrmaligem Drücken springt er dann meistens an. Manchmal nach dem zweiten Versuch, habe aber heute erst 15 Minuten gebraucht.

    Bis jetzt habe ich die Batterie einaml für ca. 10 Minuten getrennt, die Batterie getestet (i.O.), es mit allen Schlüsselkarten probiert die ich habe, die Batterien in den Schlüsselkarten gewechselt, das Lenkrad bewegt während dem Starten (falls es nur die Lenkradsperre ist) und den Fehlerspeicher ausgelesen (kein Fehler gespeichert).

    Hat irgendwer ein Idee oder hatte jemand dieses Problem schonmal?

    Vielen Dank im Vorraus

  2. #2
    Registriert seit
    18.06.2006
    Ort
    Schaffhausen
    Beiträge
    1.843

    Standard

    Hallo

    Ich könnte mir das Steuergerät vorstellen.
    Dazu empfehle ich einen Besuch bei einer Renault Garage, evtl. kennen diese das Problem.

    Viel Erfolg
    Renaultforum.ch für Renaultfreunde, -fahrer und Fans!


    RENAULTclub.ch - Lebe deine Leidenschaft

 

 

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •